Mondeo 1.6 zetec '97 Проблема с холостыми на холодную

Модераторы: Moderators, Ford_Master

Mondeo 1.6 zetec '97 Проблема с холостыми на холодную

Сообщение bobs » Пт ноя 13, 2009 12:28 pm

прошу помощи в ремонте авто.проблема в следующем....после запуска холодного двигателя через сек 20 падают обороты до500 и может вообще заглохнуть.повторный запуск более удачный и обороты могут пару раз еще пошататься и через короткое время стабилизироваться... самое противное ,что при резком нажатии педали газа в период прогрева ,затыкается и стреляет во впускной....после прогрева все почти ОК,за исключением небольшого подергивания.свечи ,провода,катушка новые.форсы после чистки..температурный датчик в норме...фильтры заменены....отключение лямбды никакого эффекта не дает..
bobs

 

Re: gроблема с холостыми на холдную форд мондео 1.6 zetec 97г.

Сообщение bobs » Пт ноя 13, 2009 12:30 pm

подсосов воздуха нет и отключение егр ничего не дает,компрессия ровная 12.5-13в норме
bobs

 

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холдную

Сообщение petrovic » Пн ноя 16, 2009 1:07 pm

а КХХ смотрел? он как раз и отвечает за ХХ. на холодную он и не дает нормальные обороты. чистить надо. правда не всегда помогает.
а форсунки как чистил? снимал или в бак?
petrovic

 

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холдную

Сообщение petrovic » Пн ноя 16, 2009 1:08 pm

bobs писал(а):....отключение лямбды никакого эффекта не дает..

так она и не работает на холодную.
petrovic

 

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холдную

Сообщение RedOx » Пн ноя 16, 2009 3:29 pm

bobs, снимай жгут системы питания (от мозгов к датчикам), пересмотри его и заизолируй/перепаяй, где надо.
Ford Scorpio, 1986 год, хэтчбек, GL, 2,4i V6 AR(D), МКПП, ГБО III Bingo-M - продан.
Ford Scorpio, 1995 год, универсал, Ghia, 2,0 16V N3A, АКПП, кожа, 2-зонная клима, ГБО IV ARGO - продан.
Ford Mondeo, 1997 год, универсал, Ghia, 1,8 16V Zetec-E, МКПП, велюр, кондиционер, ГБО IV ARGO - продан.
Ford Mondeo, 1997 год, универсал, Ghia, 1,8 TDI, МКПП, велюр, климат.
Ford Escape, 2000 год, внедорожник, 3,0 24V, АКПП, 4х4.

Тел. +375296051007
Аватара пользователя
RedOx
Заслуженный фордовод
 
Сообщений: 1491
Зарегистрирован: Вт сен 27, 2005 10:35 pm
Откуда: Минск, Грушевская
Марка: Ford
Модель: Scorpio
Год выпуска: 1995

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холдную

Сообщение bobs » Пн ноя 16, 2009 6:56 pm

клапан хх снимал ...был не грязный,но на всякий пожарный сбрызнул ....форсы снимал и после чистки машинка резвее побежала....есть интересный момент...после непонятного поведения на холодном движке снимал свечи....они черные и это говорит о передозе топлива или о плохом горении..а когда двиг. прогрет и выворачиваю свечи даже как бы и нехватка топлива судя по сероватому нагару....хотя к работе горячего никаких нареканий нет...заводится едет хх все в норме....не могу понять почему после как бы нормального начала прогрева через сек 20- 30 падение оборотов вплоть до остановки двиг....либо же передозу видит двиг. ,но каким образом....лямбда ведь действительно начинает не сразу работать....и падения давления топлива в этот период нет...такое чувство ,что двиг. кто то перекрывает кислород во время прогрева.....
bobs

 

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холдную

Сообщение bobs » Пн ноя 16, 2009 7:43 pm

и жгут просматривал....все в идеале...была бы какая бяка комп бы увидел...а так ошибок 0
bobs

 

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холдную

Сообщение RedOx » Пн ноя 16, 2009 9:09 pm

bobs, снимал или просто просматривал?
Ford Scorpio, 1986 год, хэтчбек, GL, 2,4i V6 AR(D), МКПП, ГБО III Bingo-M - продан.
Ford Scorpio, 1995 год, универсал, Ghia, 2,0 16V N3A, АКПП, кожа, 2-зонная клима, ГБО IV ARGO - продан.
Ford Mondeo, 1997 год, универсал, Ghia, 1,8 16V Zetec-E, МКПП, велюр, кондиционер, ГБО IV ARGO - продан.
Ford Mondeo, 1997 год, универсал, Ghia, 1,8 TDI, МКПП, велюр, климат.
Ford Escape, 2000 год, внедорожник, 3,0 24V, АКПП, 4х4.

Тел. +375296051007
Аватара пользователя
RedOx
Заслуженный фордовод
 
Сообщений: 1491
Зарегистрирован: Вт сен 27, 2005 10:35 pm
Откуда: Минск, Грушевская
Марка: Ford
Модель: Scorpio
Год выпуска: 1995

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холдную

Сообщение bobs » Пн ноя 16, 2009 10:25 pm

разъединял и ракосвыривал колодку жгута все зеркально и никаких окислений
bobs

 

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холдную

Сообщение RedOx » Вт ноя 17, 2009 7:30 am

В жгуте проблема на участке за двигателем (между двигателем и ветровым стеклом). Там надо искать, по длине проводов, колодка может быть ни при чем.
Ford Scorpio, 1986 год, хэтчбек, GL, 2,4i V6 AR(D), МКПП, ГБО III Bingo-M - продан.
Ford Scorpio, 1995 год, универсал, Ghia, 2,0 16V N3A, АКПП, кожа, 2-зонная клима, ГБО IV ARGO - продан.
Ford Mondeo, 1997 год, универсал, Ghia, 1,8 16V Zetec-E, МКПП, велюр, кондиционер, ГБО IV ARGO - продан.
Ford Mondeo, 1997 год, универсал, Ghia, 1,8 TDI, МКПП, велюр, климат.
Ford Escape, 2000 год, внедорожник, 3,0 24V, АКПП, 4х4.

Тел. +375296051007
Аватара пользователя
RedOx
Заслуженный фордовод
 
Сообщений: 1491
Зарегистрирован: Вт сен 27, 2005 10:35 pm
Откуда: Минск, Грушевская
Марка: Ford
Модель: Scorpio
Год выпуска: 1995

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холдную

Сообщение bobs » Вт ноя 17, 2009 11:36 am

мне трудно уловить смысл сего деяния....могу предположить что если проводка была ранее повреждена и туда попала вода...тут согласен глюки будут....но они же будут вылазить и на горячем двигуне...не думаю что бы при хорошей изоляции и отсутствии внешних повреждений имеет смысл расковыривать жгут...уж легче прозвонить все от мозгов
bobs

 

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холодную

Сообщение Plaxish » Пт дек 04, 2009 11:48 pm

bobs, у меня та же беда. До сих пор так и катаюсь. Если, что получится, то дай знать.
Plaxish

 

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холодную

Сообщение qrdl » Чт дек 10, 2009 12:39 am

В общем, у меня та же история, что и у автора топика, за исключением стрельбы... Хотя газ во время прогрева резко не нажимал - поддерживал где-то 1500, пока не начнет работать устойчиво. Правда, у меня Эскорт 1,8, но тоже зетек. Проблема вылезла при похолодании.

После многочисленных мероприятий, в том числе и танцев с бубном, вышел на следующее.

Если вытащить клапан PCV и попытаться его продуть, то со стороны трубки впускного коллектора он с одинаковым усилием продувается в обе стороны, чего быть не должно (или я не понимаю логику его работы :( ).

Короче, я в качестве эксперимента заглушил трубку, идущую к впускному коллектору, а вентиляцию картера вывел в атмосферу. В результате с заводкой проблема исчезла, холостой ход стабилизировался, исчезли редкие и небольшие, но неприятные подергивания в движении.

Получается, был или подсос через клапан вентиляции картера, или просто где-то подсос воздуха - ведь общее количество неучтенного расходомером воздуха стало меньше(при условии, что клапан так и должен работать). Однако подсоса в системе я не вижу.

В итоге, заказал в Экзисте новый клапан PCV. Жду. Когда придет - буду разбираться дальше.
qrdl

 

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холодную

Сообщение qrdl » Сб дек 26, 2009 9:33 pm

В общем, замена клапана вентиляции картера спасла отца русской демократии...
qrdl

 

Re: Mondeo 1.6 zetec '97 Проблема с холостыми на холодную

Сообщение xpashax » Пн май 31, 2010 9:34 pm

такая же проблема. уже как год мучаюсь. но раньше хоть помогала чистка КХХ. Т.е. снимешь, чистишь, ставишь и всё ок на какое-то время. Но сейчас даже это не помогает. Подумываю купить новый КХХ.
Но есть ещё один нюанс - иногда на ходу после снятия ноги с педали газа обороты резко взмывают на секунду и падают, а на стоячей обороты где-то около 500-600 и подтраивает. Это не всегда, а только иногда. Свечи и провода в норме. Менял год назад датчик температуры на мозги.
вопрос: что такое клапан PCV и где его искать? blush:
xpashax

 

След.

Вернуться в Бензин

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2