Zetec не едет.

Просьбы и предложения о помощи.

Модераторы: Carter, Moderators

Правила форума
Пожалуйста, помните, что существуют: Поиск, Правила форума.

Возможно, ответ на Ваш вопрос уже имеется в FAQ.

Название темы и ее содержание должно быть корректным, осмысленным и понятным не только Вам, но и другим пользователям.

КНИГА ЖАЛОБ И ПРЕДЛОЖЕНИЙ

Zetec не едет.

Сообщение Отто Штирлиц » Сб апр 04, 2015 9:27 am

У меня Форд Эскорт 97г. Zetec 1.8 начал дёргаться при разгоне, соответсвенно не развивает мощность. Может у кого была похожая проблема?
Отто Штирлиц
Начинающий
 
Сообщений: 3
Зарегистрирован: Вт мар 31, 2015 10:37 am
Марка: Ford
Модель: escort
Год выпуска: 1997

Re: Zetec не едет.

Сообщение chip » Сб апр 04, 2015 11:05 am

Как вариант что-то с зажиганием.На разъеме для диагностики какие контакты присутствуют 2-10 или 3-11?
8-029-2570970
chip
Заслуженный фордовод
 
Сообщений: 380
Зарегистрирован: Вс июл 13, 2008 4:28 pm
Откуда: барановичи-минск
Марка: Ford
Модель: escort
Год выпуска: 1970

Re: Zetec не едет.

Сообщение Отто Штирлиц » Сб апр 04, 2015 11:06 am

Где находится этот разъём?
Отто Штирлиц
Начинающий
 
Сообщений: 3
Зарегистрирован: Вт мар 31, 2015 10:37 am
Марка: Ford
Модель: escort
Год выпуска: 1997

Re: Zetec не едет.

Сообщение chip » Сб апр 04, 2015 12:14 pm

У правой ноги переднего пассажира.
8-029-2570970
chip
Заслуженный фордовод
 
Сообщений: 380
Зарегистрирован: Вс июл 13, 2008 4:28 pm
Откуда: барановичи-минск
Марка: Ford
Модель: escort
Год выпуска: 1970

Re: Zetec не едет.

Сообщение Константин » Сб апр 04, 2015 2:38 pm

Отто Штирлиц,не хочу расстраивать, но мало какие станции берутся "читать" Эскорты. На мой взгляд "отдупляется" топливный насос. ;)
Изображение
А ещё пескоструй и сварочные работы.
...лучше с умным потерять, чем с дураком найти...
+37544 5999685 велком
Аватара пользователя
Константин
Заслуженный фордовод
 
Сообщений: 1007
Зарегистрирован: Вт июн 29, 2010 11:01 pm
Откуда: Минск - Аксаковщина
Марка: Ford
Модель: Escort xr3i mk Va
Год выпуска: 1992

Re: Zetec не едет.

Сообщение Отто Штирлиц » Пн апр 06, 2015 4:17 pm

Проверил давление в топливной системе - 1.5 bar. Похоже насосу крышка. Хотя, ехал ночью, прорвало, километр ехал нормально. но в тот момент освещение приборной доски стало чуть ярче. Для зарядки АКБ генератора хватает, на холостом ходу проверял мультиметром, показал 13.8 v. Генератор может быть виновником при таких показателях? Уж очень не хочется снимать топливный бак что бы снять насос, но наверное придётся...
Отто Штирлиц
Начинающий
 
Сообщений: 3
Зарегистрирован: Вт мар 31, 2015 10:37 am
Марка: Ford
Модель: escort
Год выпуска: 1997

Re: Zetec не едет.

Сообщение Константин » Пн апр 06, 2015 5:36 pm

Отто Штирлиц, в идеале генер должен показывать 14,2 - 14,4 вольт (на ХХ). Когда полезеш смотреть насос, обрати внимание на контакты фишки. Бывает, что от плохого контакта насос "глючит". Заодно, не поленись, осмотри все крепления проводов массы (особенно в багажнике). ;)
Насос должен показать "циск" 5 - 6 бар.
Изображение
А ещё пескоструй и сварочные работы.
...лучше с умным потерять, чем с дураком найти...
+37544 5999685 велком
Аватара пользователя
Константин
Заслуженный фордовод
 
Сообщений: 1007
Зарегистрирован: Вт июн 29, 2010 11:01 pm
Откуда: Минск - Аксаковщина
Марка: Ford
Модель: Escort xr3i mk Va
Год выпуска: 1992

Re: Zetec не едет.

Сообщение Com-Bat » Пн апр 13, 2015 9:22 pm

У меня было три случая, у всех симптомы практически одинаковые (пропадает тяга, дергается на ходу машина при разгоне, глохнет на холодную и в процессе движения), а причины разные:
1. начали поливать форсунки 2 из 4, давление в топливной системе не держало;
2. свечи, на холодную работала нормально, ровно, как только двигатель прогревался градусов ~60 пропадала тяга, машину при разгоне дергало,глохла, замена свеч - движок "поет" ;
3. следующая проблема появилась на ходу - заглох двигатель, после глох при прогреве (постоянно), причина порыв Г-образной резиновой трубки системы вентиляции картера. Находится под катушкой зажигания (увидеть очень тяжело) определил на ощупь при работающем двигателе был подсос воздуха, замена устранила проблему.
Может информация кому пригодится.
Com-Bat
Начинающий
 
Сообщений: 1
Зарегистрирован: Вс апр 12, 2015 12:57 pm
Марка: Ford
Модель: edscort
Год выпуска: 1996


Вернуться в Взаимопомощь

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2