При входе на форум портал не работает

Новости, предложения, пожелания, баги по сайту и форуму.

Модераторы: Weekend, Moderators

При входе на форум портал не работает

Сообщение Sasha-3003 » Пн сен 27, 2010 12:57 pm

Давно хотел спросить.
Проблема в следующем. Когда я вошёл на форум под своим логином, то при переходе на портал страницы не отображаются. Когда я выхожу с форума, то всё прекрасно работает. Сегодня главная страница портала отображается. На ней работает ссылка "Трофи Рейд Багна 2010.", некоторая реклама, а так же кнопка "следующая" и всё. Остальные страницы не открываются (белый фон).
Пробовал удалять кэш, открывал другими браузерами, заходил с других PC - одинаково!
Что мне делать?

В 2008 всё нормально работало.
Аватара пользователя
Sasha-3003
Заслуженный фордовод
 
Сообщений: 542
Зарегистрирован: Сб авг 02, 2008 10:41 am
Откуда: Минская обл.
Марка: Ford
Модель: Mondeo 1.8 TD - продан
Год выпуска: 1993

Re: При входе на форум портал не работает

Сообщение Ford_Master » Пн сен 27, 2010 1:19 pm

Sasha-3003 писал(а):
В 2008 всё нормально работало.

....это-то к чему? :D
Лучше громко ругаться матом,чем быть тихой воспитанной тварью...

Velcom 653-15-13
MTC 573-15-13
Алексей
DRIVE2.RU
Аватара пользователя
Ford_Master
Заслуженный фордовод
 
Сообщений: 4513
Зарегистрирован: Чт фев 12, 2004 3:35 pm
Откуда: Минск
Марка: Ford
Модель: Maverick 4X4
Год выпуска: 2003

Re: При входе на форум портал не работает

Сообщение Sasha-3003 » Пн сен 27, 2010 7:58 pm

По делу, пожалуйста!
Аватара пользователя
Sasha-3003
Заслуженный фордовод
 
Сообщений: 542
Зарегистрирован: Сб авг 02, 2008 10:41 am
Откуда: Минская обл.
Марка: Ford
Модель: Mondeo 1.8 TD - продан
Год выпуска: 1993

Re: При входе на форум портал не работает

Сообщение Shally » Пн сен 27, 2010 8:02 pm

Каким браузером пользуешься?
Изображение

Если человек не отвечает на ваши сообщения, значит он занят какой-то другой, более важной ерундой

-------------------------
+375 44 7379627
Аватара пользователя
Shally
Администратор сайта
 
Сообщений: 755
Зарегистрирован: Вс июн 07, 2009 1:32 pm
Откуда: Minsk
Марка: BMW
Модель: e36
Год выпуска: 1994

Re: При входе на форум портал не работает

Сообщение Sasha-3003 » Пн сен 27, 2010 8:13 pm

Firefox 3.6
Аватара пользователя
Sasha-3003
Заслуженный фордовод
 
Сообщений: 542
Зарегистрирован: Сб авг 02, 2008 10:41 am
Откуда: Минская обл.
Марка: Ford
Модель: Mondeo 1.8 TD - продан
Год выпуска: 1993

Re: При входе на форум портал не работает

Сообщение Shally » Пн сен 27, 2010 8:31 pm

Потестила в ФФ и ИЕ. У меня - не воспроизводится pardon:
Изображение

Если человек не отвечает на ваши сообщения, значит он занят какой-то другой, более важной ерундой

-------------------------
+375 44 7379627
Аватара пользователя
Shally
Администратор сайта
 
Сообщений: 755
Зарегистрирован: Вс июн 07, 2009 1:32 pm
Откуда: Minsk
Марка: BMW
Модель: e36
Год выпуска: 1994

Re: При входе на форум портал не работает

Сообщение Sasha-3003 » Пн сен 27, 2010 8:36 pm

Что не воспроизводится, глюк или страницы?
Аватара пользователя
Sasha-3003
Заслуженный фордовод
 
Сообщений: 542
Зарегистрирован: Сб авг 02, 2008 10:41 am
Откуда: Минская обл.
Марка: Ford
Модель: Mondeo 1.8 TD - продан
Год выпуска: 1993

Re: При входе на форум портал не работает

Сообщение agesandr » Пн сен 27, 2010 8:37 pm

От себя отпишу: Firefox 3.6.10 + Opera 10.2. На двух разных системах (дом\работа). Все работает без проблем.
033-68-69-800, Александр.
Escort '83, 1.1бензин, 4МКПП, 3-дверный универсал. Голубенький такой! Отдан...
Sierra '90, 2.3D, 5МКПП, седан. Синий-синий! Чуть помятый... Продал... :(
Sierra '85, 2.0i, 5МКПП, 3дв хэтчбек. Бэлый. Уже нету...
Galant ea2a '97, 2.0i, 5МКПП, седан. Сине-зеленый. О_о. Опять едет. :) Продал... :(
Escort '96 1.6i, 5МКПП, хэтч. Синий, мятый... Уже нету...
Mondeo '97, 2.0i, акпп, седан. Синий, мятый...
Аватара пользователя
agesandr
Заслуженный фордовод
 
Сообщений: 817
Зарегистрирован: Пт май 21, 2010 10:47 am
Откуда: Минск, Зеленый Луг
Марка: Mitsubishi
Модель: Galant
Год выпуска: 1997

Re: При входе на форум портал не работает

Сообщение Shally » Пн сен 27, 2010 9:32 pm

Sasha-3003 писал(а):Что не воспроизводится, глюк или страницы?

Да, баг не возможно пофиксить, если он не воспроизводится.
Если ни у кого кроме тебя нет такой проблемы, то проблема явно с твоим аккаунтом. Могу только предложить зарегиться и проверить под другим логином pardon:
Изображение

Если человек не отвечает на ваши сообщения, значит он занят какой-то другой, более важной ерундой

-------------------------
+375 44 7379627
Аватара пользователя
Shally
Администратор сайта
 
Сообщений: 755
Зарегистрирован: Вс июн 07, 2009 1:32 pm
Откуда: Minsk
Марка: BMW
Модель: e36
Год выпуска: 1994

Re: При входе на форум портал не работает

Сообщение Sasha-3003 » Пн сен 27, 2010 10:18 pm

Попробую.
Аватара пользователя
Sasha-3003
Заслуженный фордовод
 
Сообщений: 542
Зарегистрирован: Сб авг 02, 2008 10:41 am
Откуда: Минская обл.
Марка: Ford
Модель: Mondeo 1.8 TD - продан
Год выпуска: 1993

Re: При входе на форум портал не работает

Сообщение Weekend » Вт сен 28, 2010 3:45 pm

Sasha-3003 Постоянно пользуюсь FireFox 3.6 -- все Ок. Спецом проверил еще на Konqueror && Seamonkey == полет нормальный.
Life too beautiful and interesting... Don't worry, be happy.
Был: Contour 2.5 V6 АКПП 95.
Аватара пользователя
Weekend
Администратор сайта
 
Сообщений: 2454
Зарегистрирован: Ср фев 11, 2004 11:56 am
Откуда: Minsk
Марка: Ford
Модель: F-150
Год выпуска: 2013

Re: При входе на форум портал не работает

Сообщение Sasha-3003 » Ср окт 27, 2010 10:25 pm

Зарегистрировался по новой. Всё в порядке. Прикольно, новая и старая учётная запись чем-то связаны.

Зашёл под старым логином. Всё начало работать. Пока вопросов нет.
Аватара пользователя
Sasha-3003
Заслуженный фордовод
 
Сообщений: 542
Зарегистрирован: Сб авг 02, 2008 10:41 am
Откуда: Минская обл.
Марка: Ford
Модель: Mondeo 1.8 TD - продан
Год выпуска: 1993


Вернуться в Обсуждение сайта, форума

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2